「 发 刊 词 」

终于完成了第一期。
现在的心思是，怎么说，有些谨小慎微似的。笑。

想要自己做电子刊物有很长时间了。
2000年夏天就筹措了一阵子，也收到了一些投稿。但最终没能成行。
大三这学期开始，专业课老师一直说再不实践就来不及了。
虽然做电子期刊和实践有没有关系这一点也有可疑。不过还是重新开始着手。
不过方向和从前打算的有了一些区别。
从前“榕树下”的《印象无限》，我是从第一期就订阅直到最后。
加之这两年一直看链接的朋友做各式的电子报章或期刊。都各有各的特色。
基本上，还是希望自己可以另辟蹊径。
具体说。是想要把[迷路]上所没有的东西在这里表现出来。
整体上不准备采用征稿制。而是选取一些喜欢的东西，加上自己的意见一并放入。
这种意见也并不是评论的性质。只是些许相关或不相关的自述罢了。
形式也没有定规下来。也许会是每次有统一的主题，也许要一如既往的杂。
因为是自己一个人在做。内容不会很多。但可以保证有谨慎的品质。
试行阶段暂且是这样。运作一段时间后准备推行订阅制。

给第一期取名叫做「夜微微」。
这个词也没什么来由。只是一下子想到觉得喜欢。
这可以作为那个年代的外化。
也可以代表这本刊物在初行阶段的意象。
今后的方向也未定。姑且让我摸索着来进行它吧。

秋凉如水。夜微微。

九月樱。
三年。十月三日。


「 丰 子 恺 小 画 」

作者简介。
丰子恺，浙江崇德人，一作子觊，名润，又名仁、仍，乳名慈玉，从李叔同皈依佛门后，法名婴行。出版画集、散文集若干，以及大量的音乐与艺术理论书籍。建国后主要从事俄日文学作品的翻译工作。

丰子恺先生的作品，一向是读文章来得多，却不知道先生也是一位漫画家。
直到几年前在晚报上看到刊载在角落上的一幅小画，便是《人散后，一钩新月天如水》。这一句是出自北宋花间派词人谢逸的《千秋岁》，清和文雅十分，而这幅小画正是极好的注释。
１９２４年，丰子恺先生在浙江上虞白马湖春晖中学任教，与叶圣陶、夏丐尊、朱自清等共事。夏夜，与好友三五相聚饮茶，其后作此画。最先刊发于朱自清和俞平伯合办的《我们的七月》。之后又发表在郑振铎主编的《文学周报》上，与其余一些画作并以“子恺漫画”为题，中国才开始正式使用“漫画”这一名词。丰子恺先生的漫画创作约略可分为四个时期：描写古诗句、儿童相、社会相及自然相。这里选择的这几篇大都是古诗句及自然相。笔调干净却境意旷远，十分值得回味。


「 姑 姑 语 录 」

作者简介。
张爱玲，上海人。主要作品有散文集《流言》、散文小说合集《张看》、中短篇小说集《传奇》、长篇小说《倾城之恋》、《半生缘》、《赤地之恋》。晚年从事中国文学评论和《红楼梦》研究。

我姑姑说话有一种清平的机智见识，我告诉她有点像周作人他们的。她照例说她不懂得这些，也不感到兴趣——因为她不喜欢文人，所以处处需要撇清。可是有一次她也这样说了：“我简直一天到晚的发出冲淡之气来！”

有一天夜里非常的寒冷。急急地要往床里钻的时候，她说：“视睡如归。”写下来可以成为一首小诗：“冬之夜，视睡如归。”

洗头发，那一次不知怎么的头发很脏很脏了，水墨黑。她说：“好像头发掉色似的。”

她有过一个年老唠叨的朋友，现在不大来往了。她说：“生命太短了，费那么些时间和这样的人在一起是太可惜——可是，和她在一起，又使人觉得生命太长了。”
起初我当做她是说：因为厌烦的缘故，仿佛时间过得奇慢。后来发现她是另外一个意思：一个人老了，可以变得那么的龙钟糊涂，看了那样子，不由得觉得生命太长了。
她读了苏青和我对谈的记录，（一切书报杂志，都要我押着她看的。她一来就声称“看不进去。”我的小说，因为亲戚份上，她倒是很忠实地篇篇过目，虽然嫌它大不愉快。原稿她绝对拒绝看，清样还可以将就。）关于职业妇女，她也有许多意见。她觉得一般人都把职业妇女分开作为一种特别的类型，其实不必。职业上的成败，全看一个人的为人态度，与家庭生活里没有什么不同。普通的妇女职业，都不是什么专门技术的性质，不过是在写字间里做人罢了。在家里有本领的，如同王熙凤，出来了一定是个了不起的经理人才。将来她也许要写本书关于女人就职的秘诀，譬如说开始的时候应当怎样地“有冲头”，对于自己怎样地“隐恶扬善”……然而后来她又说：“不用劝我写了，我做文人是不行的。在公事房里专管打电报，养成了一种电报作风，只会一味的省字，拿起稿费来太不上算了！”
她找起事来，挑剔得非常厉害，因为：“如果是个男人，必须养家活口的，有时候就没有选择的余地，怎么苦也得干，说起来是他的责任，还有个名目。像我这样没有家累的，做着个不称心的事，愁眉苦脸嫌了钱来，愁眉苦脸活下去，却是为什么呢？”

从前有一个时期她在无线电台上报告新闻，诵读社论，每天工作半小时。她感慨地说：“我每天说半个钟头没意思的话，可以拿好几万的薪水，我一天到晚说着有意思的话，却拿不到一个钱。”
她批评一个胆小的人吃吃艾艾的演说：“人家睡珠咳玉，他是珠玉卡住了喉咙了。”

“爱德华七世路”（爱多亚路）我弄错了当做是“爱德华八世路”，她说：“爱德华八世还没来得及成马路呢。”

她对于我们张家的人没有多少好感——对我比较好些，但也是因为我自动地粘附上来，拿我无可奈何的缘故。就这样她也常常抱怨：“和你住在一起，使人变得非常唠叨（因为需要嘀嘀咕咕）而且自大（因为对方太低能）。”
有一次她说到我弟弟很可怜地站在她眼前：“一双大眼睛吧达吧达望着我。”“吧达吧达”四个字用得真是好，表现一个无告的男孩子沉重而潮湿地（目夹）着眼。

她说她自己：“我是文武双全，文能够写信，武能够纳鞋底。”我在香港读书的时候顶喜欢收到她的信，淑女化的蓝色字细细写在极薄的粉红拷贝纸上，（是她办公室里省下来的，用过的部分裁了去，所以一页页大小不等，读起来淅沥煞辣作脆响。）信里有一种无聊的情趣，总像是春夏的晴天。语气很平淡，可是用上许多惊叹号，几乎全用惊叹号来做标点，十年前是有那么一派的时髦文章的罢？还有，她老是写着“狠好，”“狠高兴，”我同她辩驳过，她不承认她这里应当用“很”字。后来我问她：“那么，‘凶狠’的‘狠’字，姑姑怎么写呢？”她也写作“狠”。我说：“那么那一个‘很’字要它做什么呢？姑姑不能否认，是有这么一个字的。”她想想，也有理。我又说：“现在没有人写‘狠好’了。一这样写，马上把自己归入了周瘦鹃他们那一代。”她果然从此改了。

她今年过了年之后，运气一直不怎么好。越是诸事不顺心，反倒胖了起来，她写信给一个朋友说，“近来就是闷吃闷睡闷长。……好容易决定做条裤子，前天裁了一只腿，昨天又裁了一只腿，今天早上缝了一条缝，现在想去缝第二条缝。这条裤子总有成功的一日罢？”

去年她生过病，病后久久没有复元。她带一点嘲笑，说道：“又是这样的恹恹的天气，又这样的虚弱，一个人整个地象一首词了！”

她手里卖掉过许多珠宝，只有一块淡红的披霞，还留到现在，因为欠好的缘故。战前拿去估价，店里出她十块钱，她没有卖。每隔些时，她总把它拿出来看看，这里比比，那里比比，总想把它派点用场，结果又还是收了起来，青绿丝线穿着的一块宝石，冻疮肿到一个程度就有那样的淡紫红的半透明。襟上挂着做个装饰品罢，衬着什么底子都不好看。放在同样的颜色上，倒是不错，可是看不见，等于没有了。放在白的上，那比较出色了，可是白的也显得脏相了。还是放在黑缎子上面顶相宜——可是为那黑色衣服的本身着想，不放，又还要更好些。
除非把它悬空宕着，做个扇坠什么的。然而它只有一面是光滑的。反面就不中看；上头的一个洞，位置又不对，在宝石的正中。
姑姑叹了口气，说：“看着这块披霞，使人觉得生命没有意义。”

原载1945年5月上海《杂志》第15卷第2期。

春天的时候买下一本新版的《张看》。里面多收了从前并没有的几篇小文。
还不算张迷。小说也只读过倾城等等极出名的一些篇目。可以为这弄墨的女子里边，是难得有可以和她平齐的。张爱玲，你在恹恹仄仄的雨天底下可以读她，在火光通明的迷离夜里可以读她，在热闹极里冷清极里都可以读她。怎样读都有怎样的好。看她说繁华说隆重时，以为她说繁华说隆重，其实那并不是的。她只是倚在门口看你，那神情是不关己的，声调也冷静，还要略带上些戏谑的意思。
尤其喜欢这一本散文集子《张看》，每每拿起翻捡，几到了手不释卷的地步。比起她写白流苏写曹七巧写王娇蕊孟烟鹂时的讳莫如深，这《张看》，你竟可隐隐觉察出她来，觉察出她疑惑时微蹙的眉头，温和的浅笑也间或有之。她有一些活跃起来，变成平易近人似的。让你不得不欣喜了。而这篇《姑姑语录》，“我姑姑说话有一种清平的机智见识”，经常会从这里小声读开去，这趣意直是不能说的。


「 荷 塘 月 色 」

作者简介。
朱自清，原名自华，字佩弦，号秋实，江苏东海人。幼年接受传统教育，毕业于北京大学哲学系，后于清华大学任教。主要作品有诗歌散文集《踪迹》，散文集《背影》、《欧游杂记》等。

这几天心里颇不宁静。今晚在院子里坐着乘凉，忽然想起日日走过的荷塘，在这满月的光里，总该另有一番样子吧。月亮渐渐地升高了，墙外马路上孩子们的欢笑，已经听不见了；妻在屋里拍着闰儿，迷迷糊糊地哼着眠歌。我悄悄地披了大衫，带上门出去。
沿着荷塘，是一条曲折的小煤屑路。这是一条幽僻的路；白天也少人走，夜晚更加寂寞。荷塘四面，长着许多树，蓊蓊郁郁的。路的一旁，是些杨柳，和一些不知道名字的树。没有月光的晚上，这路上阴森森的，有些怕人。今晚却很好，虽然月光也还是淡淡的。
路上只我一个人，背着手踱着。这一片天地好像是我的；我也像超出了平常的自己，到了另一世界里。我爱热闹，也爱冷静；爱群居，也爱独处。像今晚上，一个人在这苍茫的月下，什么都可以想，什么都可以不想，便觉是个自由的人。白天里一定要做的事，一定要说的话，现在都可不理。这是独处的妙处，我且受用这无边的荷香月色好了。
曲曲折折的荷塘上面，弥望的是田田的叶子。叶子出水很高，像亭亭的舞女的裙。层层的叶子中间，零星地点缀着些白花，有袅娜地开着的，有羞涩地打着朵儿的；正如一粒粒的明珠，又如碧天里的星星，又如刚出浴的美人。微风过处，送来缕缕清香，仿佛远处高楼上渺茫的歌声似的。这时候叶子与花也有一丝的颤动，像闪电般，霎时传过荷塘的那边去了。叶子本是肩并肩密密地挨着，这便宛然有了一道凝碧的波痕。叶子底下是脉脉的流水，遮住了，不能见一些颜色；而叶子却更见风致了。
月光如流水一般，静静地泻在这一片叶子和花上。薄薄的青雾浮起在荷塘里。叶子和花仿佛在牛乳中洗过一样；又像笼着轻纱的梦。虽然是满月，天上却有一层淡淡的云，所以不能朗照；但我以为这恰是到了好处——酣眠固不可少，小睡也别有风味的。月光是隔了树照过来的，高处丛生的灌木，落下参差的斑驳的黑影，峭楞楞如鬼一般；弯弯的杨柳的稀疏的倩影，却又像是画在荷叶上。塘中的月色并不均匀；但光与影有着和谐的旋律，如梵婀玲上奏着的名曲。
荷塘的四面，远远近近，高高低低都是树，而杨柳最多。这些树将一片荷塘重重围住；只在小路一旁，漏着几段空隙，像是特为月光留下的。树色一例是阴阴的，乍看像一团烟雾；但杨柳的丰姿，便在烟雾里也辨得出。树梢上隐隐约约的是一带远山，只有些大意罢了。树缝里也漏着一两点路灯光，没精打采的，是渴睡人的眼。这时候最热闹的，要数树上的蝉声与水里的蛙声；但热闹是它们的，我什么也没有。
忽然想起采莲的事情来了。采莲是江南的旧俗，似乎很早就有，而六朝时为盛；从诗歌里可以约略知道。采莲的是少年的女子，她们是荡着小船，唱着艳歌去的。采莲人不用说很多，还有看采莲的人。那是一个热闹的季节，也是一个风流的季节。梁元帝《采莲赋》里说得好：
于是妖童媛女，荡舟心许；鷁首徐回，兼传羽杯；欋将移而藻挂，船欲动而萍开。尔其纤腰束素，迁延顾步；夏始春余，叶嫩花初，恐沾裳而浅笑，畏倾船而敛裾。
可见当时嬉游的光景了。这真是有趣的事，可惜我们现在早已无福消受了。
于是又记起《西洲曲》里的句子：
采莲南塘秋，莲花过人头；低头弄莲子，莲子清如水。今晚若有采莲人，这儿的莲花也算得“过人头”了；只不见一些流水的影子，是不行的。这令我到底惦着江南了。——这样想着，猛一抬头，不觉已是自己的门前；轻轻地推门进去，什么声息也没有，妻已睡熟好久了。

一九二七年七月，北京清华园。

选择了朱自清先生的《荷塘月色》作为期刊的第一篇作品。
第一次阅读朱自清先生的文章，我回想，大约该是小学课本里的《春》吧。后来到中学，又陆续有《背影》、《匆匆》、《绿》、《荷塘月色》等等几篇。比起徐志摩诗人式样的抒情，我一直是更加偏好朱自清这散文家式样的朴实无华的抒情的。只是记得书下注解里的作者简介，总隐约有一笔贬义，多半来由于他彷徨苦惑的心境。朱自清先生曾在《始终如一的茅盾先生》中写道，“茅盾先生始终不移地坚持他的主张，不，信仰。他看准了这是现代中国文学的大路。他介绍，翻译，批评，直到创作，一步步实现他所信的，他的生活也一致地向着这信仰。”对于茅盾先生，他是怀抱着敬仰且羡慕着的情绪的，而他自己正是在遍寻不着出路的苦闷之中。直到晚期写起杂文的朱先生，我们的评论者们才终于满意了。其实我想我们都是应当满意和崇敬的，无论是惶惑的或是坚实的朱自清先生。因他的坚实正是从惶惑中来，他坚实也正因为他惶惑。
之所以选择这篇作品发刊，还有另外的原因。就是朱自清先生的《背影》。前阵子，在报纸上看到这样一条新闻，说某个地区新编的中学语文教材，经学生投票后，把《背影》删除出去了。采访几个学生给出的原因，譬如父亲的形象不够潇洒，横穿铁轨是不正确的做法等等，都让人无言以对。至今我仍在怀疑这新闻的真实性，但是无论学生也好记者也好，不争的事实是，《背影》存在于语文教材这一点，有人开始对它有所质疑。这难道不是令人心寒的事情么。然而我们却又能怎么办呢。也只有让我把这一篇放在这里吧。朱自清先生的启蒙几代人心灵美学的《荷塘月色》。


「 故 宫 」

「Palace Memories」
FHCF-2298 1996年7月24日

1. Time Slip
2. Palace Memories
3. Treasures
4. Magic Warriors
5. Imperial Vermillion
6. Palace Memories～Sunset
7. Chimes
8. Peace of Mind
9. The Dragon
10. Visionary
11. Palace Memories～Denouement

第一次发现S.E.N.S的CD 意外而且惊喜的
那是在一间大唱片店的角落里
非常干净的封面 《平日の休日》
第二次是这张张落满灰尘的《故宫 Palace Memories》
还被朋友误会是买了那个韩国组合S.E.S
第三次是侯孝贤导演的电影《悲情城市》的原声
打开的时候划了手指，直到现在还留有淡淡的小伤迹

S.E.N.S
Sound Earth Natural Spirit
中文译名是神思者
两位成员是深浦昭彦和勝木ゆかり
http://www.sens-company.com

S.E.N.S是日本著名的配乐师
像是《振り返れば奴がいる》、《あすなろ白書》、《神様、もう少しだけ》
即《回首又见他》、《爱情白皮书》、《神啊，请多给我一点时间》
这些出名的剧集的配乐都是由S.E.N.S来完成的

1996年日本NHK电视台拍摄了12集的纪录片来介绍故宫
S.E.N.S担当了为这部片子配乐的工作 一共谱写了三部共34首曲
分别是《Palace Memories》、《Palace Sketch》和《Palace Seeds》
后面的两部一直都找不到CD 但第一部Palace Memories
如果留心一下的话 很多小店里都可以找到

放上里面的第二首曲子 「Palace Memories」

另外，前些天看到《故宫》系列的全套DVD
害得我心口又开始痛起来 笑