「 忆 良 人 」

时隔半年做出的第二期。忆良人。
看《孟子.离娄》说，“良人者，所仰望而终身也”。
不过古书里边也说，良人既去，红颜若何。
所以可见这良人，是在华灯下在雨雾里在伤春悲秋时少念即罢。
做指望却是大可不必的。

而我所说忆良人，要取另外一个意思。
是几十年前的一些女子们。
她们曾经像彗星一般闪烁过耀眼夺目的光芒。
而后大时代里变化反复得太剧烈彻底又复杂迷离。
黑暗夜的灯火灭了，梦醒了。
她们有的散了，有的死了，有的还一直走着。
再而后新世界又太纷繁和忙碌。
天亮了谁还见流星过眼。于是就只好忘。

不止 冰心。萧红。石评梅。
丁玲。谢冰莹。庐隐。沉樱。陈衡哲。白薇。苏青。苏雪林。
凌叔华。冯沅君。陈撷芬。林徽因。陆晶清。陈学昭。袁昌英。罗淑。
还有更多更多的名字。

封面上。画是陈逸飞的《烛火》。七绝是白乐天的《大林寺桃花》。

我没有经过冷晦长夜。不知道她们是如何秉烛前行的。
我不能不想也不该说什么。只想记着她们。不为了什么。

九月樱。四年二月廿八。
http://angelfay.yeah.net


「 小 橘 灯 」

作者简介。
冰心，原名谢婉莹，福建人。现、当代女作家，儿童文学作家。毕业于燕京大学文科。写作过诗集《繁星》、《春水》，散文集《南归》，小说集《去国》等等大量作品，并从事印度、叙利亚、尼泊尔等国的文学著作的翻译工作。

    这是十几年以前的事了。
    在一个春节前一天的下午，我到重庆郊外去看一位朋友。她住在那个乡村的乡公所楼上。走上一段阴暗的仄仄的楼梯，进到一间有一张方桌和几张竹凳、墙上装着一架电话的屋子，再进去就是我的朋友的房间，和外间只隔一幅布帘。她不在家，窗前桌上留着一张条子，说是她临时有事出去，叫我等着她。
    我在她桌前坐下，随手拿起一张报纸来看，忽然听见外屋板门吱地一声开了，过了一会儿，又听见有人在挪动那竹凳子。我掀开帘子，看见一个小姑娘，只有八九岁光景，瘦瘦的苍白的脸，冻得发紫的嘴唇，头发很短，穿一身很破旧的衣裤，光脚穿一双草鞋，正在登上竹凳想去摘墙上的听话器，看见我似乎吃了一惊，把手缩了回来。我问她：“你要打电话吗？”她一面爬下竹凳，一面点头说；“我要XX医院，找胡大夫，我妈妈刚才吐了许多血！”我问：“你知道XX医院的电话号码吗？”她摇了摇头说：“我正想问电话局……”我赶紧从机旁的电话本子里找到医院的号码，就又问她：“找到了大夫，我请他到谁家去呢？”她说：“你只要说王春林家里病了，他就会来的。”
    我把电话打通了，她感激地谢了我，回头就走。我拉住她问：“你的家远吗？”她指着窗外说：“就在山窝那棵大黄果树下面，一下子就走到的。”说着就噎、噎、噎地下楼去了。
    我又回到里屋去，把报纸前前后后都看完了，又拿起一本《唐诗三百首》来，看了一半，天色越发阴沉了，我的朋友还不回来。我无聊地站了起来，望着窗外浓雾里迷茫的山景，看到那棵黄果树下面的小屋，忽然想去探望那个小姑娘和她生病的妈妈。我下楼在门口买了几个大红橘子，塞在手提袋里，顺着歪斜不平的石板路，走到那小屋的门口。
    我轻轻地叩着板门，刚才那个小姑娘出来开了门，抬头看了我，先愣了一下，后来就微笑了，招手叫我进去。这屋子很小很黑，靠墙的板铺上，她的妈妈闭着眼平躺着，大约是睡着了，被头上有斑斑的血痕，她的脸向里侧着，只看见她脸上的乱发，和脑后的一个大髻。门边一个小炭炉，上面放着一个小沙锅，微微地冒着热气。这小姑娘把炉前的小凳子让我坐了，她自己就蹲在我旁边。不住地打量我。我轻轻地问：“大夫来过了吗？”她说：“来过了，给妈妈打了一针……她现在很好。”她又像安慰我似的说：“你放心，大夫明早还要来的。”我问；“她吃过东西吗？这锅里是什么？”她笑说：“红薯稀饭——我们的年夜饭。”我想起了我带来的橘子，就拿出来放在床边的小矮桌上。她没有做声，只伸手拿过一个最大的橘子来，用小刀削去上面的一段皮，又用两只手把底下的一大半轻轻地探捏着。
    我低声问：“你家还有什么人？”她说：“现在没有什么人，我爸爸到外面去了……”她没有说下去，只慢慢地从橘皮里掏出一瓤一瓤的橘瓣来，放在她妈妈的枕头边。
    炉火的微光，渐渐地暗了下去，外面变黑了。我站起来要走，她拉住我，一面极其敏捷地拿过穿着麻线的大针，把那小橘碗四周相对地穿起来，像一个小筐似的，用一根小竹棍挑着，又从窗台上拿了一段短短的蜡头，放在里面点起来，递给我说：“天黑了，路滑，这盏小橘灯照你上山吧！”
    我赞赏地接过，谢了她，她送我出到门外，我不知道说什么好，她又像安慰我似的说：“不久，我爸爸一定会回来的。那时我妈妈就会好了。”她用小手在面前画一个圆圈，最后按到我的手上：“我们大家也都好了！”显然地，这“大家”也包括我在内。
    我提着这灵巧的小橘灯，慢慢地在黑暗潮湿的山路上走着。这朦胧的橘红的光，实在照不了多远，但这小姑娘的镇定、勇敢、乐观的精神鼓舞了我，我似乎觉得眼前有无限光明！
    我的朋友已经回来了，看见我提着小橘灯，便问我从哪里来。我兑：“从……从王春林家来。”她惊异地说：“王春林，那个木匠，你怎么认得他？去年山下医学院里，有几个学生，被当做共产党抓走了，以后王春林也失踪了，据说他常替那些学生送信……”
    当夜，我就离开那山村，再也没有听见那小姑娘和她母亲的消息。
    但是从那时起，每逢春节，我就想起那盏小橘灯。十二年过去了，那小姑娘的爸爸一定早回来了。她妈妈也一定好了吧？因为我们“大家”都“好”了！

原载1957年1月31日《中国少年报》

学冰心先生的文章最早在小学课本里。大概是《再寄小读者》。还有一些零散的诗句。
后来就是初中一年级学这篇《小橘灯》。记得当时的语文老师还让每个同学都自己制一盏带回到课堂来。那天晚自习过后和同学一道回宿舍去，几个小女孩子走在秋天的凉夜里边，每个人手里都拎一盏燃着的小橘灯，烛火透过橘皮散放出的桔红色光亮在黑暗里影影绰绰。后来怎么样了都忘记，只是这情景如画，仿佛还在眼前，连路边树叶的细微簌簌声也都在。
冰心先生是写爱的。小孩子如花朵一般年纪是最当读。虽然后来我们或许看了听了经过了伤了失望了怨恨了。我却还是相信勇气以及力量，是由心里面最天然朴素的对于美好的爱而来的。
所以请让我用巴金先生写给冰心先生的那句话结尾。
“有你在，灯亮着，我们不在黑暗中，我们放心了...”


「 良 友 忆 旧 」

是去年秋天里偶然在图书馆见到这本书的。 一本关于当年最早也最著名的画报期刊《良友》的追忆记录。 由《良友》第四任主编马国亮先生著。 并没有机会读《良友》，这本书上却可以透出它的气味来。 《良友》既关注时政，也不忘都市民生，是鲜有的一本在雅俗之间取得平衡并广为人接受的刊物。从淞沪会战到延安生活，从好莱坞明星到风土民俗，形形色色无一不包，拥有各个背景和文化阶层的读者。老舍、郁达夫、茅盾、丰子恺、洪深等新文艺作家都乐意为之撰稿；蔡元培、胡适、蒋介石、宋子文、孔祥熙等当时的党、政、军、学界名流纷纷为它题名；极少愿意公开发表照片的鲁迅，也破例答应《良友》第三任主编梁得所为他拍摄并发表《鲁迅在书房》的照片。如此《良友》的影响力可见一斑。 拍摄了一些书中的插图下来。约可少览旧日《良友》之风。
 | 良友创刊于1926年。 第一期封面是日后的影后胡蝶。 | 1937年第130期良友封面。 革命烈士郑苹如。
 | 文学、体育、艺术、工商等各界 的十位女性入选《良友》评选的 标准女性。 | 宋氏三姐妹。
《良友忆旧》是唯一的“良友老人”马国亮先生在耄耋之年写就的，没等及出 版他就已匆匆辞世。但若你在一个日照充沛细尘可见的午后轻手翻阅，那些岁 月仿佛是要回来的。 九月樱。 四年二月廿九。 良友忆旧：一家画报与一个时代（插图本） 马国亮 三联书店 32开 300页 2002年1月 ISBN：7-108-01524-2


「 石 评 梅 诗 选 」

作者简介。
石评梅，山西平定人。乳名心珠，学名汝璧。因爱梅之俏丽坚贞，取笔名评梅。主要作品有小说《象牙戒指》、《红鬃马》，散文集《涛语》、《偶然草》等。

《一瞥中的流水与落花》

（一）
欢乐的泉枯了，含笑的花萎了！生命中的花，已被摧残了！是上帝的玄虚？是人类的错误？

（二）
曲水飘落花，悠悠地去了！
从诗人的脑海里，能涌出一滴滴的温泉，灌溉滋润那人类的枯槁——干燥。

（三）
曲水飘落花，悠悠地去了！
从诗人的心田里，发出一朵朵绯红的花，去安慰凄凉惨淡的人生。

（四）
流水寂寂，落花纷纷；何处是居停？
自然界一瞥中的安慰，默默无言地去了；在诗人脑海里，留下什么镌痕？

（五）
明媚的春景，只留下未去的残痕，青年人的心，一缕缕的传着，付与春光吧！

（六）
烂漫如锦的繁华，一瞥，朋友们的兴奋又受打击；流水落花是生命中的踌躇。
进行呵！空掬伤春泪，难挽回落花流水辞春归。

《细微的回音》
朋友呵！在荒芜纷靡的小径里，鹰搭了巢！蜂做了窗！
我们的生命是怎样痛苦啊，呻吟在地狱生活的同胞！胜利的魔鬼狞笑。

《宝剑赠与英雄》
和平原须战争，战争原为和平，莫有战争呵——又何须和平？
我的雪裙要血浇！我的锋花要含苞！我誓愿把希望的种儿，洒向人间，开一树灿烂的红色！

《断头台畔》
狂飚怒卷着黄尘滚滚如惊涛汹涌，朝阳隐了这天地只剩下苍黑之云；
一阵腥风吹开了地狱紧闭的铁门，断头台畔僵卧着无数惨白之尸身。
黑暗的宇宙像坟墓般阴森而寂静，夜之帏幕下死神拖曳着长裙飘动；
英雄呵是否有热血在你胸头如焚，醒来醒来呼唤着数千年古旧残梦。
红灯熄了希望之星陨坠在沦海中，瞭望着闪烁的火花沉在海心飞迸；
怕那鲜血已沐浴了千万人的灵魂，烧不尽斩不断你墓头的芳草如茵。
胜利之惨笑敌不住那无言的哀悼！是叛徒是英雄这只有上帝才知道，
死并不伤害你精神如云散烟消，你永在人的心上又何须招魂迢迢？

《扫墓》
狂风刮着一阵阵紧，尘沙迷漫望不见人；
我独自来到荒郊外，向累累的冢里，扫这座新坟。
秋风吹的我彻骨寒，芦花飞上我的襟肩，
一步一哽咽，缘着这静悄悄的芦滩，望见那巍巍玉碑时，我心更凄酸！
狂风刮着一阵阵紧，尘沙迷漫望不见人；
几次要归去，又为你孤冢泪零！留下这颗秋心，永伴你的坟莹。

要说起石评梅。是几欲言几又止。不知从何说起。
还是借用一句话。这是一个被遮蔽的人物。要叙述也只得这两词。才华与早夭。
石评梅古文修养甚厚，文风瑰丽哀婉。好友庐隐称呼她为"颦"，她也常以黛玉自比。
被说最多的当是石评梅与高君宇的恋爱。这真是被太多地大书特书过，倒像石评梅是个生死恋中的浪漫主角。我想是不对的。虽然是高君宇死后，石评梅的痛悔难当才致她早亡，但她更是一位战士。她不是自哀自戚不是乱世飘萍，她是傲霜雪的梅花。否则便竟是我们辱没她了。
读石评梅的文章不多，极有限的一些散文。印象最深的几句是她写刘和珍。

你一直向前去吧，披着你的散发，滴着你的鲜血，忍痛离开这充满残杀，充满恐怖，充满豺狼的人间吧！沉默是最深的悲哀，此后你便赠给我永久的沉默。

文论说她以新诗见长。于是放上她一些散碎诗选。她的秀丽缠绵伤愁和激昂都有了。
但唯有下面一首又尤其令人动容，让人须得重新来细细探看石评梅了。

“牧童倦了，羊儿眠了，
晚霞看得醉了，夕阳微笑着回去了。”
这是小朋友逛山带回的消息。
——《心影》


「 呼 兰 河 传 」

作者简介。
萧红，原名张迺莹，黑龙江省呼兰县人。主要作品有散文集《商市街》，长篇小说《生死场》、《呼兰河传》，中短篇小说《牛车上》、《小城三月》等。

    卖豆腐的一收了市，一天的事情都完了。
    家家户户都把晚饭吃过了。吃过了晚饭，看晚霞的看晚霞，不看晚霞的躺到炕上去睡觉的也有。
    这地方的晚霞是很好看的，有一个土名，叫火烧云。说“晚霞”人们不懂，若一说“火烧云”就连三岁的孩子也会呀呀地往西天空里指给你看。
    晚饭一过，火烧云就上来了。照得小孩子的脸是红的。把大白狗变成红色的狗了。红公鸡就变成金的了。黑母鸡变成紫檀色的了。喂猪的老头子，往墙根上靠，他笑盈盈地看着他的两匹小白猪，变成小金猪了，他刚想说：“他妈的，你们也变了……”
    他的旁边走来了一个乘凉的人，那人说：“你老人家必要高寿，你老是金胡子了。”
    天空的云，从西边一直烧到东边，红堂堂的，好像是天着了火。
    这地方的火烧云变化极多，一会红堂堂的了，一会金洞洞的了，一会半紫半黄的，一会半灰半百合色。葡萄灰、大黄梨、紫茄子，这些颜色天空上边都有。还有些说也说不出来的，见也未曾见过的，诸多种的颜色。
    五秒钟之内，天空里有一匹马，马头向南，马尾向西，那马是跪着的，像是在等着有人骑到它的背上，它才站起来。再过一秒钟。没有什么变化。再过两三秒钟，那匹马加大了，马腿也伸开了，马脖子也长了，但是一条马尾巴却不见了。
    看的人，正在寻找马尾巴的时候，那马就变靡了。
    忽然又来了一条大狗，这条狗十分凶猛，它在前边跑着，它的后面似乎还跟了好几条小狗仔。跑着跑着，小狗就不知跑到哪里去了，大狗也不见了。
    又找到了一个大狮子，和娘娘庙门前的大石头狮子一模一样的，也是那么大，也是那样的蹲着，很威武的，很镇静地蹲着，它表示着蔑视一切的样子，似乎眼睛连什么也不睬，看着看着地，一不谨慎，同时又看到了别一个什么。这时候，可就麻烦了，人的眼睛不能同时又看东，又看西。这样子会活活把那个大狮子糟蹋了。一转眼，一低头，那天空的东西就变了。若是再找，怕是看瞎了眼睛也找不到了。
    大狮子既然找不到，另外的那什么，比方就是一个猴子吧，猴子虽不如大狮子，可同时也没有了。
    一时恍恍惚惚的，满天空里又像这个，又像那个，其实是什么也不像，什么也没有了。必须是低下头去，把眼睛揉一揉，或者是沉静一会再来看。
    可是天空偏偏又不常常等待着那些爱好它的孩子。一会工夫火烧云下去了。
    于是孩子们困倦了，回屋去睡觉了。竟有还没能来得及进屋的，就靠在姐姐的腿上，
或者是依在祖母的怀里就睡着了。
    祖母的手里，拿着白马鬃的蝇甩子，就用蝇甩子给他驱逐着蚊虫。
    祖母还不知道这孩子是已经睡了，还以为他在那里玩着呢！
    “下去玩一会去吧！把奶奶的腿压麻了。”
    用手一推，这孩子已经睡得摇摇晃晃的了。
    这时候，火烧云已经完全下去了。
    于是家家户户都进屋去睡觉，关起窗门来。
    呼兰河这地方，就是在六月里也是不十分热的，夜里总要盖着薄棉被睡觉。
    等黄昏之后的乌鸦飞过时，只能够隔着窗子听到那很少的尚未睡的孩子在嚷叫：
    “乌鸦乌鸦你打场，给你二斗粮...”
    那漫天盖地的一群黑乌鸦，呱呱地大叫着，在整个的县城的头顶上飞过去了。据说飞过了呼兰河的南岸，就在一个大树林子里边住下了。明天早晨起来再飞。夏秋之间每夜要过乌鸦，究竟这些成百成千的乌鸦过到哪里去，孩子们是不大晓得的，大人们也不大讲给他们听。
    只晓得念这套歌，“乌鸦乌鸦你打场，给你二斗粮。”
    究竟给乌鸦二斗粮做什么，似乎不大有道理。

    选自《呼兰河传》第一章第八节

我最近一阵子又重新拿出《呼兰河传》来读了。
选取的这部分应该是较为人熟知的，写火烧云的一段。即是小学课本里面收入过的《火烧云》，不过做出了一些删改。
小学课堂上讲到这一课的时候老师找了三个同学读课文。我是读结尾那一段的。
当时老师要我拿出热情和生动感来朗读它。我也觉得这一篇字真是写尽了自然之美好，人物之美好，诗情画意之美好。倒是大了之后读《呼兰河传》，一遍比一遍更加体味出萧红落笔的深入极里的荒旷和寂寥。断续日常琐碎无味的人间烟火透出了悲凉与麻木来，竟像无任何回响的一池死水，把人心给缠绕上了。
萧红的伤悲苦痛和怨恨都太深。家庭生活不幸。离家出走也未能逃开包办婚姻，之后又遭抛弃。写信向报社求救得萧军救助并相恋，但这感情不长久就出现裂痕，即与端木蕻良结合移居香港。后病重住院不治。据文章载她临终时曾说，若他（萧军）在重庆，我拍电报给他，他还会像当年在哈尔滨时一样来救我吧。
萧红仅三十一岁上便客死异乡，终其一生颠沛流离寻寻觅觅，怎奈际遇艰难，唯一称得上家的居然也只有曾带给她惨痛经历的呼兰河，实令人不已唏嘘。