「 春 风 渐 重 」

春风渐重。
第三期。这极好看的名字。是陈丹燕的。
这一期做得难一些。因为找不到，大多篇目都要自己敲进来。
不过只为这四个字也是值得的。

陈丹燕。1958年12月18日生于北京。
八岁起移居上海。82年毕业于华东师范大学中文系。后任《儿童时代》小说编辑。
90年以前的作品以儿童和少女题材为主，如《女中学生三部曲》。
之后开始成人社会题材的文学创作，例如“上海系列”。

有时候我盯着她的相片看。
我不喜欢一直微笑和一直忧伤的人。我喜欢陈丹燕。
因为她是在笑容里带上一些浅淡的忧伤。
这忧伤来源于入微的体察，而笑容里边有纯真、隐忍和坚定。

我一直想，七十年代出生的，或者也算上前八十年代。这些女孩子们是幸福的。
因为有陈丹燕。因为在漫长、简朴又晦涩的少女时代里有陈丹燕。
这是一种温和而微凉的，如同早夏的草尖露水一般的陪伴。
你的因为灼热而干燥的心为她的文字所丰润舒展，继而有初开的想念和勇敢。

我不知道为什么她仍然有这么澄澈的眼睛和心情。
而这澄澈是可以让人安心并且坚定起来的。
为让自己也守住干净平淡的容颜和心而安心和坚定起来。

另。这一期送给要去海对岸的小女孩fujii。
要一直记得我曾说的。你是那个眼睛明亮的孩子。

九月樱 四年四月廿六
http://angelfay.yeah.net


「 九 生 」

作品简介。
原名《一个女孩》。长篇小说，写于九二年。是陈丹燕对自己童年时代的描写思索。九五年德译本《九生》在瑞士出版，被德国之声选为最佳童书。九六年获奥地利国家青少年图书奖、德国国家青少年图书奖银奖、德国青少年评委金色的书虫奖。九七年获联合国教科文组织全球青少年倡导宽容文学奖、德国柏林市了解外来文化图书特别奖。

    1966年初秋的阳光，透过窗外的大树射进二楼教室里，把青黄色的光线斑驳地弄在墙上和课桌上，弄在我和40个陌生的7岁孩子的脸上和身上。
    课桌抽屉里放着我的蓝色的新书包，新铅笔盒，还有一次也没擦过的新橡皮，那是快白白的、扁扁的橡皮。课桌是木头做的，有股干燥的木头气味，上面有别人用小刀刻的一个没头发的小人，潦草的五官上有一种吃惊的神情，它在课桌上一年又一年地发着呆。
    这就是我的童年故事开始的情形。
    我的老师和黑板远远地站在教室背阴的尽头，老师又一双美丽的眼睛和一个白得发青的额头。远远地看着她，我想起妈妈放在大收音机上面的一个石膏像。放收音机和唱机的茶几，也是放在客厅角落的阴影里面的。妈妈曾摇着手指警告我不准乱碰那个塑像。从前这里放着一尊普希金的像，但被我打碎了。妈妈曾说，普希金会在半夜12点一片一片地跳到我的床边，让我赔它碎掉的脸。
    记得那时我半信半疑地看着妈妈的脸，一方面担心自己怎么能让碎掉的东西复原，一方面怀疑，如果我能把石膏像打得粉碎，为什么不能在它们来抓我的时候，把它们打得更碎，石膏像看上去厚实，其实却很脆弱易碎。
    石膏像一样的老师说：“同学们，文化大革命开始了。”
    这是在我成为小学生的第一天，1966年那炎热的秋天里，老师对我们班级的全体孩子说的第一句话。
    回想起来，老是那时的表情，在大人对孩子特有的胸有成竹里面，还有一种不确定和茫然，老师虽然脸上奋力笑着，就像那个年代特有的峥嵘，但她美丽的大眼睛却睁得很大，好像要倾听一个答复。她站在讲台旁边，穿着一条天蓝色的裙子。在她的背后，教师的角落里，放着一架老式的风琴。“文化大革命开始了。”老师的这句话，就像一个咒语一样，从此笼罩了我的一生。
    当时我和所有40个扬着安静的脸仰望老师的孩子一样，对将要发生什么一无所知。我心里只是高兴：上学是我盼望了整整一个夏天的事，我面对大楼后院的大树，盼望我会在上学的那一刻变得说话流利，机灵乖巧，就像所有小姑娘想要的那样。
    在上学以前，我一直是一个孤单的小孩，因为我说话总是结结巴巴，不论是大家在一块玩的时候，还是在家里的晚餐桌上，每当要说话的时候，永远都不能一口气说完一句话。妈妈会打断我的话：“想好了，一个字一个字地说。”
    隔着一盆盆菜和桌子中央的一大盆汤，妈的脸看上去那么遥远，那么失望，那么不耐烦，本来我觉得挺有意思的话，突然就决定没意思了，后来我就不太说话了。
    可是，到了必须要说话的时候，按照妈妈教给我的办法一个字一个字地想好了再说，会许多话一起涌上心头，然后我就着急，把脸皱成一团，我猜想我那样子一定丑极了，所以，从小就口齿清楚的老鹰会忍不住惊叫起来：“她把脸皱得难看死了！”。
    一起玩的孩子停下来，惊奇地看着我的脸，然后放声大笑，太阳在他们长着锯齿的新换的大门牙上闪着光，那些大大的牙在嘴里大得那么奇怪，与没换的旧牙好像一点关系也没有似的。后来，我也不太和院子里的小孩一起玩了。
    那时候我喜欢在后院玩。因为单独站在玩得发疯的孩子圈外，我觉得挺丢脸。后院在大楼背面，上午的时候没有阳光，只有窄窄的一条草地，大树，还有一个旧水房。水房里潮湿而且阴森，大水箱锈迹斑斑，接头处终日滴水。那声音在安静的午后听上去，就像一个恐怖电影里发出来的。坐在水房顶上，还可以看到隔壁的小院，那个院子里种满了玫瑰花树，还有一栋终日在阳光里安静站着的黄色的欧洲式样的小楼房。
    在我们的大院里，从来没有种过玫瑰花，那种香香的、红红的，看上去美丽而悲伤的花朵。我常常坐在水房平顶上看着玫瑰花树和黄色的小楼。那时候我不知道后来我会成为小楼主人的惟一客人，坐在他的旧旧的大摇椅里，和这个眼睛灰灰的智慧的童话作家整天整天地说话，从此以后我再也不结巴了。

选自 《九生》 第一章 《后院的绿草地》

我在整个漫长的冬天里反复不停地读这一篇字。九生。续借之后再续借，就是不想把它还回图书馆。打算自己一点点敲进来，不过只坚持了上文的这么多。
陈丹燕把三三把她自己的童年眼睛隐隐刺进了我心里。童话。鸽子灰。绿草地。阿尔巴尼亚。海涅。合唱团。还有梦想。像极了一场细碎婉伤的春夜偶遇。
原名是《一个女孩》。九生是德译本的名字译回中文的写法。我更喜欢它。因它让我想起艰难幻化，想起浴血重生，想起我们是如何赤裸着双脚匆忙又惊慌地一路飞奔而来。


「 公 主 的 微 笑 」

    晚上看电视新闻，看到西哈努克在一个正式的场合宣布柬埔寨结束内战，成为一个独立的、完整的国家，那明亮的新闻灯照亮了西哈努克亲王一脸的皱纹，还有银发。突然发现西哈努克真的老了。
    盯住了电视看，但新闻片很快过去，没有看到永远伴随在西哈努克身后不远处的莫尼卡公主。这是一个正式的外交场合，夫人不用出席。只是从小到大，在断断续续的新闻片里，我已看惯了莫尼卡公主跟随她的流亡的亲王在别人的国家里流浪，跑来跑去。这时才从老了的亲王想到了莫尼卡公主，想到皱纹和白发也会像雨点一样落在了她的身上，几乎是伴随着新闻片中她的渐老和永远明媚的微笑，我从一个小女孩长大。
    公主是我小时候心中唯一的偶像。在那一片“文革”时代亢奋与落寞的奇怪人面和惊慌与恶毒的身体表情里，我在一个黑白电视里看到了公主的微笑，那是优雅的明媚的女人的微笑，还有一条老式的西装裙，古典的浪漫，像一小条清流，流在大片干枯的土地上面。她是我在漫长童年和少年中看到的唯一真实的公主，她美丽的脸上永远开着一朵优雅的温暖的微笑。
    在一片喊杀声里，公主的微笑像一块小石头一样，一直落到我很深很深的心里，并一路撞击着，发出轻响。
    童话里的公主总有自己的城堡，或者宫殿，还有一个白马王子骑着马来救她，然后把一顶光芒四射的皇冠放在她的头上。小时候寂寞的日子，我曾经用鞋盒子的硬纸做过许多个皇冠，自己把它放在头上，在房间里走来走去，不敢转动一下脖子，那是一个儿童的游戏。而莫尼卡公主是真的公主，连七十年代语调坚硬的播音员都不得不称她为公主。细想起来，那声音里还有一种茫然的温柔。而莫尼卡公主却没有城堡也没有宫殿，甚至没有她做宫殿女主人的机会，她的白马王子总领着她从中国到朝鲜，四处流亡。她的微笑像奇异的花朵一般，高贵的，优雅地开在中国和朝鲜的新闻片里。
    不停地在长大的我，时常能看到这样千篇一律的新闻片。虽然看到他们微笑着出现，却总以渐省人事的眼睛，读出了他们温文中的落寞，出现在别国的红地毯上，经过别人的仪仗队前，倜傥里的丧失家园的流浪者的心的空旷，读出了他们相隔几步地走进宴会大厅时的孤独相守。
    不停地长大的我，看到一些变丑的脸。那些脸和水洼一样倒映出心里受伤的恨意、受阻的失意和受挫的恶毒，那些本来干净的脸，就渐渐变得不堪人目的难看与险恶。再看到公主不变的微笑，心里充满了对她的怜惜和激赏，我明白从小对她的喜爱，是因为她向我证明了一个公主的风范：不能摧毁的优雅与美丽，宛如钻石。
    不停地看到在我四周，有人不再年轻，被生活的激流吞没，那种惊痛的心情不能言说。但生活还是需要偶像，想来这是一种不成熟，但对此，我却一直执拗。我记着有一个冬天，要和一些朋友分别的时候。心里拥挤着惜别，房间里充满寒气。大家随录音机一遍遍轻唱张宏量的歌曲，莫名我就喜欢你，深深地爱上你。那个情形像一群伤心的小动物挤在一块取暖，彼此都不敢着流露在脸上的真情。那时我真的想说，不要把恶意放在心里，不要让它在心里弄脏了本来美丽的地方。这也许还能把恶意转化为另外一种坚强的纯净，就像莫尼卡公主。
    长大的我有着一份不停地尝试着的生活，生活当真也曾在我的面前，伸展开雪花般的六条道路，就像一首诗里写的那样。有时在电视新闻里看到莫尼卡公主，她渐渐地老了，最初以为是新闻灯照花了她整齐的不变的发型，后来才发现那竟是白发。她还是跟着西哈努克亲王在中国和朝鲜跑来跑去，后来又去法国。这个最像皇后的人，却一辈子做一个流亡公主。当时我这么想，青春的韶华像流水一样渐渐侵入土地，看不见了痕迹，却不知道那微笑还能在脸上盛开多久。
    现在终于看到了西哈努克亲王回到了自己内战多年的祖国，并成为国家领袖。站在那架电视机前，当真为公主松了一口气。
    世界上还是真的有奇迹：公主终于在这一天成了祖家宫殿的女主人，那本来就是她一生的位置，她有了自己的红地毯，自己的宴会大厅，有了她优美的微笑最最合适的地方。
    只是她已经老了。

选自 《唯美主义者的舞蹈》

读陈丹燕的字，总是让人忍不住想在底下划线。因为那些字实在太精准又细致，爱不释手。比如这次她说。“而莫尼卡公主是真的公主，连七十年代语调坚硬的播音员都不得不称她为公主。细想起来，那声音里还有一种茫然的温柔。”她说“语调坚硬”，“不得不”，还有“茫然的温柔”，读的时候心里会有隐约的惊动，实在说不出的好。
所以尽管我根本忘记了公主优雅高贵的笑容，我依然还可以看着陈丹燕，看她的眼睛，看它们因为怀想因为忧伤因为淡然而闪动光亮的时候。


「 记 录 碎 片 」

作品简介。
写于九二年作为访问学者前往德国慕尼黑国际青少年图书馆，向国际书展推荐介绍中文图书，并演讲中国独生子女问题。十一月在上海东方广播电台开设青少年节目《12种颜色的彩虹》。九七年出版出版《独生子女宣言》。

    这个过程使我有时候深深感到历史就在我的身边，像一汪摇摇欲坠的水一样，一点一点地在独生孩子的成长故事里聚集并壮大，马上，它就会决口冲向前方，它将冲出新的河道，奔向未知的远方，那就是中国的将来。

    女孩子年轻清澈的眼睛里闪出了泪光，她说，她从心里觉得，自己这个独生女，从来就不是小皇帝，她的心里因为是只有一个孩子，而充满了责任感和对父母的爱，那种因为你只有他们，他们也只有你一个人而产生的爱。
    那一天的采访，我想也许我们对这些孩子有一个持久而巨大的误会，也许他们从来就不想我们想象的那样专横冷酷，也许是我们这一代人是在有兄弟姐妹的家庭里长大起来的，我们的童年经验不能使我们理解他们这些独生孩子，更也许我们的童年经历使我们对他们在心里有一种优越感，于是我们从自己的角度出发，很容易就指责他们，我们对他们忘记了“设身处地”这个词。

    中国的父母并没有自私到把自己的孩子当做是重走人生道路的工具，他们对孩子怀着深厚的爱。他们不希望自己年轻时代吃过的所有苦，在让自己的孩子重吃一遍。他们最深的希望，使自己的孩子比自己幸福。因为时代已经不同了，新的时代为自己的孩子提供了这样的机会。他们希望看到的是，病树前头万木春。于是，他们要自己的孩子离自己从前的生活远远的。
    而这一代孩子，又将为他们的下一代带来什么样的影子呢？他们这背负希望长途向前的童年生活，他们孤独的镜子前的经验，会使他们怎样对待他们的孩子呢？他们中许多人希望自己能有自由的生活，能在满足了父母的理想之后去浪迹天涯，这种释放和宠爱自己的心愿，也是那样强烈地在他们心里回响着。他们是不是会对自己的孩子更放任、更尊重孩子自己的选择呢？
    在采访一对独生子女情人的时候，他们说到了将来他们的家庭生活，他们坚定地说，将来他们一定要生两个孩子，因为他们坚决不想自己的孩子也过自己小时候的独自玩耍的日子。他们深深知道有一个同龄骨肉对孩子的意义。

    在许多年前，我接触第一个独生孩子的时候，那孩子在采访中说了一句话，使我很吃惊。她说，“世界上我最爱的东西是我的生命，要是没有生命，生么别的东西对我来说都不存在了。”这是我这一代人做梦也没有想到的话。

    这一代孩子是爱自己的父母的，甚至比从前有许多孩子的家庭出来的孩子更爱自己的父母，因为他们是他唯一的骨肉亲人，他明确地感受这他们对他的爱。可孩子不具备像从前的孩子那样照顾和反哺自己父母的能力，这是孩子已经开始在心里忧虑的问题。
    这也是父母开始忧虑的问题。
    这并不是一代对父母之爱视而不见的孩子，他们在心里成百上千次地发誓将来要好好孝敬自己的父母。他们的暑假作业的背后，是二十四孝的故事，一个孩子怎么为父母睡暖凉凉的席子。而这故事，我想只有一个用途，对这些孩子来说，只能使他们以后常常问心有愧，觉得自己是个不孝的独生子女。

    “没有人知道我们将变得多么好。”我想起一次采访中，一个女孩子对我说的话。
    真的没有人知道他们将变得多么好。他们是心里也充满了对父母的爱的孩子，对他们的长辈，对他们的国家，心怀宽容和体谅；他们使最努力学习向上的一代孩子，那么繁重的功课他们每个人都做出了他们能做的最大的努力；他们是一代对将来充满了希望和理想的孩子；他们是一代空前世界化了的孩子，他们知道的东西之多，是从来没有过的；在他们期望自己的出色工作中，中国走过二十一世纪。

选自 《独生子女宣言》

是在后记里边选出然后敲进来的一些散碎段落。
这是我买过的唯一一本纪实类的书籍。因为是陈丹燕。在读高一的那一年。
有时候也看过其他人写八十年代。读后只是沉默沉默还是沉默，连反驳都不想反驳。他们不明白。他们以自己的因果自己的逻辑来推断，忘乎所以，也只好一说便错。
只有陈丹燕。我不知道她是否有理解，但至少，她有仁爱。她不判断，她只是观察和记录下来，带着体己的关切。这已经足够让我感怀备至。